FAQs (Frequently Asked Questions) for Using
ATSDR’s Document Templates

This companion file provides frequently asked questions (FAQs) to help as you use ATSDR's
Word templates to develop the following documents: public health assessments (PHAs), health
consultations (HCs), exposure investigation-health consultations (EI-HCs), and letter health
consultation (LHCs). The FAQS are all included below.

1. Why should | use the 508-compliant template?

The template has special styles that make Word documents more 508-compliant when converted to
PDF. The styles have “tags” that help screen readers determine the proper reading order. The template
is also designed with high color contrast for low-vision and color-blind users.

2. Which version of the template should | use?
Start all new documents with a fresh blank version of the template to avoid causing PDF conversion
errors. Use this instructional version for guidance.

3. How do | know what style to use for my text?
The instructional template has the style that should be used for each type of text. Please also see the

tables below.

Heading Styles Formatting How Used in Document
e Font: Calibri, 20 pt, Bold, Font Use for the main
H : headi
1_ Headlng 2’ Color: Dark Blue eadings

e Indent Left 0”, hanging 0.31”

ATSDR Heading e Line spacing: single

e Space Before: 12 pt, Space

After: 0 pt
e OQutline: Level 1
1.1. Heading 3’ e Font: Calibri, 16 pt, Bold, Font Use for subheadings
. color: Dark Blue under Heading 2
ATSDR Headmg e Indent: Left 0.25”, hanging 0.5”

e Line spacing: single

e Space Before: 12 pt, Space
After: 0 pt

e Outline: Level 2




Heading Styles

Formatting

How Used in Document

1.1.1. Heading 4,

ATSDR Heading

Font: Calibri, 14 pt, Bold, Font
color: Dark Blue

Indent: Left 0.5”, hanging 0.35”
Line spacing: single

Space Before: 2 pt, Space After:

0 pt
Outline: Level 3

Use for subheadings
under Heading 3

1.1.1.1.

Heading 5,
ATSDR Heading

Font: Calibri Light, 12 pt, Bold,
Font color: Dark Blue

Indent: Left 0.75”, hanging
0.45”

Line spacing: single

Space Before: 2 pt, Space After:

O pt
Outline: Level 4

Use for subheadings
under Heading 4

ATSDR Appendices

Title

Font: Calibri, 20 pt, Bold, Font
color: Custom Color
(RGB(0,32,96)), Centered

Line spacing: 1.5 lines

Space Before: 180 pt

Use for the Appendices
cover page

ATSDR Appendix
Heading

Font: Calibri, 16 pt, Bold, Font
color: Custom Color
(RGB(0,32,96)), Left
Line spacing: single

Space Before: 0 pt, Space After:

Opt

Use for the heading of
each appendix

ATSDR Appendix
Subheading

Font: Calibri, 14 pt, Bold, Font
color: Dark Blue

Line spacing: single

Space Before: 12 pt, Space
After: 0 pt

Outline: Level 3

Use for a sub-heading
within an appendix

TOC Heading

Font: Calibri, 20 pt, Bold, Font
Color: Dark Blue

Indent Left 0”

Line spacing: single

Space Before: 12 pt, Space
After: 0 pt

Outline: Body text

Use for Table of
Content, List of Tables,
List of Figures, and
Acronyms and
Abbreviations headings




Document Styles

Formatting

How Used in Template

ATSDR_body_text

e Font: Calibri, 12 pt
e Line spacing: single

Use as the primary style
for a paragraph

e ATSDR_bullet

e Font: Calibri, 12 pt,

e Indent: Left: 0.25", hanging:
0.25"

e Line spacing: single

e Space Before: 6 pt, Space After:

6 pt

e Bulleted + Level: 1 + Aligned at:

0.0" + Indent at: 0.25"

Use for bulleted text

o ATSDR_sub-bullet

e Font: Calibri, 12 pt,

e Indent: Left: 0.5", hanging:
0.25"

e Line spacing: single

e Space Before: 6 pt, Space After:

6 pt

e Bulleted + Level: 1 + Aligned at:

1" + Indent at: 1.25"

Use for sub-bulleted text

ATSDR_Callout_Box_Title

e Font: Calibri, 12 pt, Bold, Font
color: Custom Color
(RGB(5,54,99)), Centered

Use for the titles in
callout boxes

Hyperlink e Underline, Font color: Blue Automatically used for
e Based on: Default Paragraph hyperlink text
Font
Table and Figure Styles Formatting How Used in Template

Caption

e Font: Calibri, 12 pt, Bold
e Line spacing: single
e Space After: 6 pt

Use for table and figure
titles (automatically
applied when you use
the Insert Caption
feature)

ATSDR Table Column Header

e Font: Calibri, 11 pt, Bold,
Centered

e Line spacing: single

e Space After: 2 pt

Use for table column
headers

ATSDR Table Body Text

e Font: Calibri, 11 pt,
e Centered

e Line spacing: single
e Space After: 0 pt

Use for the text in the
body of tables

ATSDR_source_note

e Font: Calibri, 9 pt
e Space After: 12 pt

Use for sources and
notes under tables and
figures




The following are additional built-in template styles that are automatically used on the cover, in the
automatic table of contents, and in the header and footer. Authors will not necessarily use these styles.

e ATSDR Cover 1
e ATSDR Cover 2
e ATSDR Cover 3
e ATSDR Cover 4
e ATSDR Cover 5
e ATSDR Cover 6
e ATSDR_footer
e ATSDR_header
e Table of Figures

e TOC1
e TOC2
e TOC3

4. How can | view the styles pane?
To display the styles pane, click on the arrow icon in the lower right corner of the styles group.

AaBb aaBbce Aaebcer LM { Aasbee AaBb  AaBbceD AaBbCcl assboeodt AaBbceD: AaBbCeDe
TATSDR A... TATSDR C... TATSDR C... ATSDR Co... TATSDRFi... ATSDR Lev.. TATSDRLi.. TATSDR.. TATSDRP.. TATSDRT.. TATSDRT. =

Styles

If the styles pane is located in an inconvenient spot when opened or only displays a few styles, click and
hold on the gray header and drag it to the right to pin it to the right side of the screen.



5. What style pane options make the list more manageable?
After clicking the “Options” button, perform the following:

e Select styles to show: In use

o Select how list is sorted: Alphabetical

e Do not check any boxes under “Select formatting to show as styles” and “Select how built-in styles
names are shown”

e Check “Only in this document”

Style Pane Options ? X

Select styles to show:

In use ~
Select how list is sorted:
Alphabetical ~

Select formatting to show as styles:
|:| Paragraph level formatting
[] Font formatting
|:| Bullet and numbering formatting

Select how built-in style names are shown
|:| Show next heading when previous level is used

|:| Hide built-in name when alternate name exists

O MNew documents based on this template

Follow these additional steps if styles that are not part of the template are appearing in your styles
pane.

e Choose File > Options > Advanced.
e Go to the list of Editing options.
e Make sure that “Keep track of formatting” is checked.

General . - -
enera Advanced options for working with Word.
Display
Proofing Editing options
Copilot Typing replaces selected text
Save When selecting, automatically select entire word
P Allow text to be dragged and dropped
Use CTRL + Click to follow hyperlink
Accessibility .
b [J Automatically create drawing canvas when inserting AutoShapes
Advanced Use smart paragraph selection
Customize Ribbon Use smart cursaring
[T Use the Insert key to control gvertype mode
Quick Access Toolbar —
[_] Use overtype mode
Add-ins (] Prompt to update style
Trust Center ——
I Keep track of formatting I
- ™ =
Updating style to match selection: | Keep previous numbering and bullets pattern v
Enable click and type
Default paragraph style: | Normal v
Show AutoComplete suggestions
Show text predictions while typing &
7] Do not automatically hyperlink screenshot
Cut, copy, and paste
Pasting within the same document: | Keep Source Formatting (Default) | o
oK || Ccancel



6. How can | see which styles are being used?
Both the styles gallery in the ribbon and the styles pane show a box around the style where your cursor
is.

You can also switch your view to Draft to display the styles down the left side of the document. To
switch your view to Draft, go to the View tab and select Draft in the Views group. If you do not see the
styles down the left side of the screen, widen the style area pane. To do this, go to File > Options >
Advanced, and under Display, set the style area pane width to 2 inches.

7. Can | have text wrap around my text boxes?

Yes. Although Word’s accessibility checker will note text boxes that are not inline as an error, because
the document will ultimately be a PDF, it is OK to wrap text around text boxes. It is suggested to place
the text boxes to one side of the document to avoid text wrapping around both the left and right sides
of the text box.

8. How do | insert table and figure captions so that they automatically

number?
Place your cursor in the document where you want the table or figure name to go. Go to the References
tab and click “Insert Caption” in the Captions group. Select the appropriate label (table or figure) and
click OK.

Caption ? d
Caption:
|Figure 1|
Options
Label: Figure ~
Position: | Below selected item w

|:| Exclude label from caption

New Label... Drelete Label MNumbering...

AutoCaption... Cancel

9. How do | cross-reference my tables and figures in the text?

Go to the References tab and click “Cross-reference” in the Captions group. Select the appropriate
Reference type (table or figure) and choose “Only label and number” from the “Insert reference to”
dropdown. Uncheck the “Insert as hyperlink” box. Select the appropriate table or figure under “For
which caption” and click Insert.




Cross-reference [m] x

Reference type: Insert reference to:
Figure v Only label and number ~
C] Insert as hyperlink. Include above/below

Separate numbers with

For which caption

Figure 1. Site Location Maj
Figure 2. Demaographic Information Within X-Mile of the Site
Figure 3. XX Sampling Locations

Insert Cancel

10. How do | update the TOC, List of Tables, and List of Figures?

To update the Table of Contents, select/highlight the TOC table and right click. Select > Update Field >
Update Entire Table. If you have applied the styles correctly, the TOC and List of Figures and List of
Tables will repopulate with your new heading content. If there are errors in these, go to those locations
and check to make that the correct styles are applied. Re-update your TOC. Use the same process for
the List of Figures and the List of Tables.

Appendin Co e Calibri (Body) ~ |11 + A A Qy %ﬁ_v —LL—:

-— y— Mew

. BIggvﬁv::v:T:vStyles Carmm
List of Tables

Table 1. Timeline of insert te:ﬂj ........
Table 2. Sereening Analysis Results f| | S€arch the menus
Table 3. EPC: and Exposurs Calculat

List of Figures B

Figure 1. 5ite Location Map ... [_EI Paste Options:
Figure 2. Demographic Information

Figure 3_X¥X Sampling Locations ... [%f E-I_} E ﬂ

Y1 Update Field

t-click. Select

TIP: To update the Table aof Contd

>Update Field =Update Entire Tal Edit Field... the TOC will
repopulate with your new headin - to those locat
and check that the correct styles Toggle Field Codes mme process f

List of Figures and the List of Tab

A Font...

=« Paragraph...




11. How do | make sure my table header row repeats?
There are a couple of ways to make the header row repeat.

Option 1: Open the Table Properties popup by right clicking on the header row in the table and choosing
Table properties. On the Row tab, make sure that “Repeat as header row at the top of each page” is

selected.

Table Properties

Column Cell Alt Text

Table

Row 1:
Size
gpecifyheight: 0.1" 3| Row height js: | At least ~

Options

arro WF
Repeat as header row at the top of each page I

4. Previous Row ¥ Mext Row

Option 2: With your cursor in the table header row, go to the Layout tab and click “Repeat Header

Rows” in the Data group.

File  Home Insert  Design  leyout  References  Mailings  Review  View  Developer  Help  EndMote 20  Table Design  Layout
o | (| 6 = : coo = g s fFEle s

it (017 . =

% = 7 @ B Eiﬁ b £ I:‘ @ 51 | A Heighe o C [H Distribute Rows EIElE 525 7 E = Jx

Select View Properties | Draw Eraser | Delete  Insert Insert Insert Insert Split - Split | Autofit =y s %) S Distibute Columns Text  Cell Sorfl | Repeat [ffonvert Formula

~  Gridlines Table ~ | Above Below Left Right Cells  Table ~ e L - (=] [l & pirection Margins Header Rows| flo Text

Table Draw Rows & Columns 5} Merge Cell size 5} Alignment Data
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12. How do | make sure text does not wrap around my tables?

Open the Table Properties popup by right-mouse clicking on the table and choosing Table properties. On
the Table tab, make sure that Text wrapping is set to None.

Table Properties ? X

Row Column Cell Alt Text

Size

Preferredwidth: 100% % Measurein: |Percent b

Alignment
Indent from left:

H H H|. :

Left LCenter Right
Text wrapping
-

None Around Positioning...

Borders and Shading... Options...

13. How do | add alt text to my figures?

There are two ways to add alt text to your figures.

Option 1: Select the figure and go to the Picture Format tab. Click “Alt Text” in the Accessibility group
and add a description of the figure. The description should include key points you want the reader to
understand about the figure. Click the “x” to close the box (your alt text will save).

Option 2: Right click on the figure and choose “View Alt Text” from the dropdown menu. The Alt Text
panel will open, and you can type the description into the box that appears. Click the “x” to close the
box (your alt text will save).

Note that ATSDR allows alt text containing 120 or fewer characters (including spaces). If you need a
more detailed description, you will need to include that description in an addendum within your
document and refer to that addendum in the alt text box attached to the figure.

14. How do | check accessibility in Word?

Go to the Review tab and click “Check Accessibility” to open the Accessibility review pane. Any errors or
warnings will display in the Inspection Results. Word will suggest steps to fix the issues.

15. What format should | save my document in?
Save your documents as .docx files to retain Word'’s accessibility features.
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